Ẩn / Hiện Quảng Cáo

Giúp 7plus lên táo tắt restore ok

Thảo luận trong 'SỬA CHỮA PHẦN CỨNG.' bắt đầu bởi ThiênTuấn_VFS, 14/9/21.

  1. 14/9/21 lúc 09:28

    ThiênTuấn_VFS

    Insane Poster

    ThiênTuấn_VFS
    Tham gia:
    7/5/12
    Bài viết:
    630
    Được thích:
    45
    Anh em ai gặp qua pan này xin giúp ạ.
    7plus lên táo tắt,reset liên tục restore chạy ok hết không báo lỗi,vẫn lên táo tắt. Đã thay cáp nguồn,test qua cụm khác,thay ic audio đầu tiên không được thay ic usb,ic boost u2301 vẫn vây. Ae gặp qua cho xin ý kiến ạ.
     
  2. 14/9/21 lúc 10:02

    duyphong_2009

    Freak Poster

    duyphong_2009
    Tham gia:
    20/10/12
    Bài viết:
    731
    Được thích:
    141
    hôm qua dính con 8p cũng bị như vậy restore bằng 3utools giữ dữ liệu vẫn như vậy cuối cùng chạy qua itunes thì done , nếu bác chạy bằng 3u tools thì restore bằng itunes xem sao
     
    ThiênTuấn_VFS thích bài này.
  3. 14/9/21 lúc 10:03

    ThiênTuấn_VFS

    Insane Poster

    ThiênTuấn_VFS
    Tham gia:
    7/5/12
    Bài viết:
    630
    Được thích:
    45
    E chạy cả 3u và itunes chế độ khôi phục xoá sạch rồi ạ.
     
  4. 14/9/21 lúc 15:51

    hongha2008

    Junior Member

    hongha2008
    Tham gia:
    26/7/08
    Bài viết:
    75
    Được thích:
    4
    nếu đã restore các kiểu ok không báo lỗi, bác ktra xem main có dính ẩm rỉ mốc gì ko, nếu không thì làm ổ thôi bác
     
    ThiênTuấn_VFS thích bài này.
  5. 14/9/21 lúc 16:14

    hoanganh store

    @ Fan cứng

    hoanganh store
    Tham gia:
    27/8/16
    Bài viết:
    1,683
    Được thích:
    713
    hay bị cáp cam trước
    k gắng cáp cam trước chỉ dể main vơis pin màn xem lên k a
     
    ThiênTuấn_VFS thích bài này.
  6. 14/9/21 lúc 22:33

    ThiênTuấn_VFS

    Insane Poster

    ThiênTuấn_VFS
    Tham gia:
    7/5/12
    Bài viết:
    630
    Được thích:
    45
    Mấy thứ cơ bản e thử trước r a,chỉ gắn màn cũng bị a.
     
  7. 14/9/21 lúc 23:14

    thainhon88

    Major Poster

    thainhon88
    Tham gia:
    11/3/20
    Bài viết:
    170
    Được thích:
    84
    bác đo chạm từng chân socket cam trước,home touch,nút vol nguồn và mấy con tụ dọc 2 bên ổ cứng trên main so sánh với main icloud coi có chạm ko .nếu chạm áp thì đo bấy nhiu có thể thấy lỗi đó
     
  8. 15/9/21 lúc 07:49

    mobile1338

    Crazy Poster

    mobile1338
    Tham gia:
    11/7/11
    Bài viết:
    470
    Được thích:
    71
    nó chạy thanh ngang lần đầu ok lên thanh ngang thứ 2 chuẩn bị boot máy là khởi động lại đúng k bạn?
     
    ThiênTuấn_VFS thích bài này.
  9. 15/9/21 lúc 07:52

    ThiênTuấn_VFS

    Insane Poster

    ThiênTuấn_VFS
    Tham gia:
    7/5/12
    Bài viết:
    630
    Được thích:
    45
    đúng rồi a.
     
  10. 15/9/21 lúc 07:59

    mobile1338

    Crazy Poster

    mobile1338
    Tham gia:
    11/7/11
    Bài viết:
    470
    Được thích:
    71
    bệnh điển hình của nó.ae làm nhiều rất hay gặp. bạn đóng lại A10 là done.muốn chắc ăn thì báo khách sang main
     
  11. 15/9/21 lúc 10:09

    733733

    Freak Poster

    733733
    Tham gia:
    2/10/10
    Bài viết:
    748
    Được thích:
    88
    mình nghỉ lên thanh chuẩn bị boot máy vào trong lên tắt khả năng lổi ram a10
     

Chia sẻ trang này