Ẩn / Hiện Quảng Cáo

Các bác có ai bị giống như e không?

Thảo luận trong 'SỬA CHỮA PHẦN MỀM.' bắt đầu bởi Thuytrang-GSm, 12/9/21.

  1. 12/9/21 lúc 09:34

    Thuytrang-GSm

    Major Poster

    Thuytrang-GSm
    Tham gia:
    11/2/09
    Bài viết:
    191
    Được thích:
    23
    Octupus của em đang dùng bình thường vừa rồi e có cài lại win xong thì cài lại octupusobox thấy báo lỗi này ạ , hay là nó bắt active nhỉ ? ai gặp rồi giúp e với ah .
    Em tháo card ra lau chùi sạch sẽ và có gắn thử qua pkey khác nhưng ko được !
    E5140F05-9F23-4C44-AF53-D183763E4CB4.
     
  2. 12/9/21 lúc 12:59

    Thuytrang-GSm

    Major Poster

    Thuytrang-GSm
    Tham gia:
    11/2/09
    Bài viết:
    191
    Được thích:
    23
    up ....
     
  3. 12/9/21 lúc 13:02

    TrongNguyen132

    Chuyên Doanh

    TrongNguyen132
    Tham gia:
    28/10/16
    Bài viết:
    7,594
    Được thích:
    4,353
    check xem nhận đủ 2 driver card chưa
     
    Thuytrang-GSm thích bài này.
  4. 12/9/21 lúc 15:51

    Thuytrang-GSm

    Major Poster

    Thuytrang-GSm
    Tham gia:
    11/2/09
    Bài viết:
    191
    Được thích:
    23
    nhận hết rồi bác ạ không thấy thiếu driver nào cả.
     
  5. 12/9/21 lúc 16:31

    TrongNguyen132

    Chuyên Doanh

    TrongNguyen132
    Tham gia:
    28/10/16
    Bài viết:
    7,594
    Được thích:
    4,353
    thiếu hoặc sai chứ sao lại ko dc :D
     
    Thuytrang-GSm thích bài này.
  6. 12/9/21 lúc 19:05

    along2204

    Major Poster

    along2204
    Tham gia:
    24/7/16
    Bài viết:
    274
    Được thích:
    59
    Bắt active kìa ad.
     
    Thuytrang-GSm thích bài này.
  7. 12/9/21 lúc 20:10

    thanhco

    No Life Poster

    thanhco
    Tham gia:
    2/11/10
    Bài viết:
    2,378
    Được thích:
    383
    của mình củng vậy , nó đòi acti mà giờ này acti nó làm dc gì nên thôi bó xó
     
    Thuytrang-GSm thích bài này.
  8. 13/9/21 lúc 07:20

    Thuytrang-GSm

    Major Poster

    Thuytrang-GSm
    Tham gia:
    11/2/09
    Bài viết:
    191
    Được thích:
    23
    active hết nhiêu bác ?
     
    thanhco thích bài này.
  9. 13/9/21 lúc 08:33

    Tuan Pham

    No Life Poster

    Tuan Pham
    Tham gia:
    27/9/13
    Bài viết:
    2,122
    Được thích:
    624
    Như kia là chưa nhận box, Ocotplus có bắt active theo năm đâu mà cần active. Giờ rút card ra cắm sang 1 cái dongle khác và cắm ra cổng sau của máy tính xem
     
    Thuytrang-GSm thích bài này.
  10. 13/9/21 lúc 08:34

    thanhco

    No Life Poster

    thanhco
    Tham gia:
    2/11/10
    Bài viết:
    2,378
    Được thích:
    383
    nó báo vậy chứ chả buồn hỏi
     
  11. 13/9/21 lúc 09:07

    thanhco

    No Life Poster

    thanhco
    Tham gia:
    2/11/10
    Bài viết:
    2,378
    Được thích:
    383
    1a.

    2a.

    1a.

    2a.

    3a.
     
  12. 13/9/21 lúc 09:10

    lucbinhdinh

    Crazy Poster

    lucbinhdinh
    Tham gia:
    17/9/13
    Bài viết:
    489
    Được thích:
    83
    rút ra đút đút đút vô lại lỗ này không được đổi lỗ khác
     
  13. 13/9/21 lúc 09:14

    Tuan Pham

    No Life Poster

    Tuan Pham
    Tham gia:
    27/9/13
    Bài viết:
    2,122
    Được thích:
    624
    Từ ngày em mua cũ dùng chắc cũng phải 4 năm rồi chưa thấy bắt active bao giờ, vẫn cài bản mới nhất mở bình thường. Chỉ active khi cần Module mới như Octoplus Frp, Octoplus Huawei. Mà nó cũng chả tính theo năm
     
    thanhco thích bài này.
  14. 13/9/21 lúc 09:34

    TrongNguyen132

    Chuyên Doanh

    TrongNguyen132
    Tham gia:
    28/10/16
    Bài viết:
    7,594
    Được thích:
    4,353
    send teamveiw qua zalo xem free
     
  15. 13/9/21 lúc 17:27

    minh tiến mobile

    Freak Poster

    minh tiến mobile
    Tham gia:
    19/7/10
    Bài viết:
    794
    Được thích:
    149
    Nó báo lỗi vậy nhưng cứ tắt đi rồi cắm lại vài lần là nhận bình thường ngay , nếu không bác vệ sinh lại cái đầu cáp vào box là ok ngay , em gặp vậy hoài mà .
     
    Thuytrang-GSm thích bài này.

Chia sẻ trang này