Ẩn / Hiện Quảng Cáo

iphone 6 mất loa cần giúp

Thảo luận trong 'SỬA CHỮA PHẦN CỨNG.' bắt đầu bởi Dreamer, 16/5/17.

  1. 16/5/17 lúc 10:32

    Dreamer

    Crazy Poster

    Dreamer
    Tham gia:
    21/5/16
    Bài viết:
    378
    Được thích:
    23
    Gặp em ip6 tình trạng mất loa trong ghi âm hay gọi đều mất. Đo tổng trở vẫn đầy đủ thay 2 audio U0900 rồi vẫn vậy mong các bác giúp em 1 tay.
     
  2. 16/5/17 lúc 11:11

    Istar_Service

    No Life Poster

    Istar_Service
    Tham gia:
    9/5/12
    Bài viết:
    1,162
    Được thích:
    251
    Đo tổng trở đường loa đi bạn
     
  3. 16/5/17 lúc 11:34

    Dreamer

    Crazy Poster

    Dreamer
    Tham gia:
    21/5/16
    Bài viết:
    378
    Được thích:
    23
    Em đo 2 đường chân số 1,3 J1111 có hết cũng câu tắt luôn 2 cuộn dây FL1151, FL 1152 rồi vẫn vậy
     
  4. 16/5/17 lúc 12:49

    Istar_Service

    No Life Poster

    Istar_Service
    Tham gia:
    9/5/12
    Bài viết:
    1,162
    Được thích:
    251
    Khi gọi có tắt cảm biến ko
     
  5. 16/5/17 lúc 12:52

    Dreamer

    Crazy Poster

    Dreamer
    Tham gia:
    21/5/16
    Bài viết:
    378
    Được thích:
    23
    Vẫn tắt bình thường chỉ jko nghe mỗi loa trong thôi
     
  6. 16/5/17 lúc 14:47

    nguyenthenam

    Junior Member

    nguyenthenam
    Tham gia:
    17/6/09
    Bài viết:
    54
    Được thích:
    0
    Có khi nào chủ thớt không kiểm tra chạm tai nghe không?.
     
  7. 16/5/17 lúc 14:53

    Dreamer

    Crazy Poster

    Dreamer
    Tham gia:
    21/5/16
    Bài viết:
    378
    Được thích:
    23
    E cũng bỏ qua sườn khác test rồi ko phải bị chạm tai nghe ạ
     
  8. 18/6/17 lúc 17:41

    hecquyn2mc

    Junior Member

    hecquyn2mc
    Tham gia:
    26/9/14
    Bài viết:
    3
    Được thích:
    0
    Cũng đang đâu đầu bệnh như bạn,
     
  9. 18/6/17 lúc 17:41

    hecquyn2mc

    Junior Member

    hecquyn2mc
    Tham gia:
    26/9/14
    Bài viết:
    3
    Được thích:
    0
    Đã thay audio áp cấp cho audio đều có mà vẫn bị
     
  10. 18/6/17 lúc 17:56

    truongmanh MOBI

    Junior Member

    truongmanh MOBI
    Tham gia:
    15/6/17
    Bài viết:
    44
    Được thích:
    1
    cai nay kho day nha
     
  11. 18/6/17 lúc 18:13

    kiennguyet

    Crazy Poster

    kiennguyet
    Tham gia:
    3/2/14
    Bài viết:
    370
    Được thích:
    7
    cũng đang gặp một cây làm hoài mà không đc, hóng....
     
  12. 18/6/17 lúc 18:55

    truongmanh MOBI

    Junior Member

    truongmanh MOBI
    Tham gia:
    15/6/17
    Bài viết:
    44
    Được thích:
    1
    anh thu thay cap roi up bot xem sao
     
  13. 19/6/17 lúc 06:55

    hecquyn2mc

    Junior Member

    hecquyn2mc
    Tham gia:
    26/9/14
    Bài viết:
    3
    Được thích:
    0
    Tổng trở trên j1111 đủ,thay audio rồi.thì gở u0900 ra đo từng chân .đức mạch ngầm trong các chân của u0900 .đã gặp lm và ok
     
  14. 19/6/17 lúc 13:46

    Hien_vinhlong

    Junior Member

    Hien_vinhlong
    Tham gia:
    18/6/17
    Bài viết:
    19
    Được thích:
    4
    [​IMG][/URL][/IMG]
    câu đường màu đỏ, bỏ 4 con đánh dấu x thử đi a, anh kiểm tra kỹ nhiều khi mấy cuộn fl nó còn dính hơi hơi, đo thì có trở nhưng nhất ve đo lên nó mới hở ra
    http://[​IMG][​IMG][/URL][/IMG]
     
  15. 19/6/17 lúc 15:24

    Hien_vinhlong

    Junior Member

    Hien_vinhlong
    Tham gia:
    18/6/17
    Bài viết:
    19
    Được thích:
    4
    sr em không biết sao tắm hình nó to quá e không làm nó nhỏ lại được
     
  16. 19/6/17 lúc 16:46

    anh_gsm

    Crazy Poster

    anh_gsm
    Tham gia:
    30/5/12
    Bài viết:
    380
    Được thích:
    21
    xem lại cáp loa nhé tốt nhất lấy bộ mà khác sang chuẩn đét rồi tính. bật nguồn rồi bật âm lượng coi chế độ chung hay tai nge
     
  17. 19/6/17 lúc 16:51

    applered

    Freak Poster

    applered
    Tham gia:
    29/10/15
    Bài viết:
    829
    Được thích:
    134
    Iphone 6 mất loa trong ( loa đàm thoại ). tham khảo theo hình nhé a....
     
    ToànNguyễn47NguyenChauvn78 thích điều này.

Chia sẻ trang này